<!DOCTYPE html>
<html dir="ltr" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.tixup.com/xmlrpc.php">

<title>BMW accusé d’espionnage sur le programme de voiture électrique Autolib à Paris | Tixup.com</title>

		<!-- All in One SEO 4.2.8 - aioseo.com -->
		<meta name="description" content="Le groupe qui dirige le système d&#039;autopartage Autolib à Paris, a annoncé mardi qu&#039;il avait déposé une plainte pénale accusant le constructeur automobile allemand BMW d&#039;utiliser des espions pour recueillir des informations sur ses voitures électriques. Le groupe Bolloré a déclaré qu&#039;il avait déposé la plainte contre l&#039;espionnage industriel après avoir repérer deux employés d&#039;une entreprise employé" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />
		<link rel="canonical" href="https://www.tixup.com/technologie-high-tech/42394-france-bmw-accuse-despionnage-sur-le-programme-de-voiture-electrique-autolib-a-paris.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.8 " />

		<script src="//ad.adxcore.com/a/mtag.php?id=41509"></script>
<meta name="robots" content="max-image-preview:large">
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@tixup" />
		<meta name="twitter:title" content="BMW accusé d’espionnage sur le programme de voiture électrique Autolib à Paris | Tixup.com" />
		<meta name="twitter:description" content="Le groupe qui dirige le système d&#039;autopartage Autolib à Paris, a annoncé mardi qu&#039;il avait déposé une plainte pénale accusant le constructeur automobile allemand BMW d&#039;utiliser des espions pour recueillir des informations sur ses voitures électriques. Le groupe Bolloré a déclaré qu&#039;il avait déposé la plainte contre l&#039;espionnage industriel après avoir repérer deux employés d&#039;une entreprise employé" />
		<meta name="twitter:image" content="https://www.tixup.com/medias/static/uploads/2013/09/000140997_imageArticle.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="bK4B583OTpOIJ4AJEV1Fy-q2SeebhtfMmJe8q8Ui75Y" />
<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux" href="https://www.tixup.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux des commentaires" href="https://www.tixup.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; BMW accusé d&rsquo;espionnage sur le programme de voiture électrique Autolib à Paris Flux des commentaires" href="https://www.tixup.com/technologie-high-tech/42394-france-bmw-accuse-despionnage-sur-le-programme-de-voiture-electrique-autolib-a-paris.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tixup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contentstudio-dashboard-css' href='https://www.tixup.com/wp-content/plugins/contentstudio/_inc/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css' href='https://www.tixup.com/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css' href='https://www.tixup.com/wp-content/themes/islemag/style.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css' href='https://www.tixup.com/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0' id='links-auto-replacer-js'></script>
<link rel="https://api.w.org/" href="https://www.tixup.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tixup.com/wp-json/wp/v2/posts/42394" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tixup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tixup.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.tixup.com/?p=42394' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.tixup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tixup.com%2Ftechnologie-high-tech%2F42394-france-bmw-accuse-despionnage-sur-le-programme-de-voiture-electrique-autolib-a-paris.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tixup.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tixup.com%2Ftechnologie-high-tech%2F42394-france-bmw-accuse-despionnage-sur-le-programme-de-voiture-electrique-autolib-a-paris.html&#038;format=xml" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1884967859546661"
     crossorigin="anonymous"></script><style> .lar_social_share_icon{
 				margin: 2px;
 				}</style>	<style>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://www.tixup.com/medias/static/uploads/2017/05/Tixup-Background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=270%2C270&#038;ssl=1" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style>		<style type="text/css" id="wp-custom-css">
			/*

pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

.powerdby{ visibility: hidden; }

p {
font-size:20px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-42394 single-format-standard custom-background wp-custom-logo group-blog">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://twitter.com/Tixup" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/Tixupcom/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://amzn.to/2ofphce" class="social-icon"><i class="fa fa-amazon"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
							<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-83395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="https://www.tixup.com">Accueil</a></li>
<li id="menu-item-83399" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83399"><a href="https://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li id="menu-item-83404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="https://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li id="menu-item-83400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="https://www.tixup.com/cat/economie">ECO</a></li>
<li id="menu-item-86005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86005"><a href="https://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li id="menu-item-83398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83398"><a href="https://www.tixup.com/cat/sport">SPORT</a></li>
<li id="menu-item-83402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83402"><a href="https://www.tixup.com/cat/buzz-insolites">INSOLITE</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="https://www.tixup.com/">
	<span class="screen-reader-text">Recherche pour :</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Rechercher ici..." title="Recherche pour :">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="https://www.tixup.com/" class="custom-logo-link" rel="home"><img width="309" height="101" src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-cropped-Logo-Titre-Tixup.jpg?fit=309%2C101&amp;ssl=1" class="custom-logo" alt="Tixup.com" decoding="async" srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-cropped-Logo-Titre-Tixup.jpg?w=309&amp;ssl=1 309w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-cropped-Logo-Titre-Tixup.jpg?resize=200%2C65&amp;ssl=1 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-cropped-Logo-Titre-Tixup.jpg?resize=110%2C36&amp;ssl=1 110w" sizes="(max-width: 309px) 100vw, 309px" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="https://www.tixup.com/" title="Tixup.com" rel="home">Tixup.com</a></p><p itemprop="description" id="site-description" class="site-description">Actualités</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
					<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="https://www.tixup.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83399"><a href="https://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="https://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="https://www.tixup.com/cat/economie">ECO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86005"><a href="https://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83398"><a href="https://www.tixup.com/cat/sport">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83402"><a href="https://www.tixup.com/cat/buzz-insolites">INSOLITE</a>
<ul class="sub-menu">
	<li id="menu-item-83401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83401"><a href="https://www.tixup.com/cat/sante-bien-etre">SANTE</a></li>
	<li id="menu-item-86004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86004"><a href="https://www.tixup.com/cat/gastronomie">CUISINE</a></li>
	<li id="menu-item-83403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83403"><a href="https://www.tixup.com/cat/art-culture">CULTURE</a></li>
	<li id="menu-item-83408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83408"><a href="https://www.tixup.com/cat/jeux-video-2">JEU VIDEO</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-42394" class="entry single post-42394 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-technologie-high-tech tag-autolib tag-bmw tag-france tag-paris">
								<div class="entry-media">
						<figure>
							<img width="295" height="196" src="https://www.tixup.com/medias/static/uploads/2013/09/000140997_imageArticle.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt decoding="async" data-lazy-srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/000140997_imageArticle.jpg?w=295&amp;ssl=1 295w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/000140997_imageArticle.jpg?resize=200%2C132&amp;ssl=1 200w" data-lazy-sizes="(max-width: 295px) 100vw, 295px" data-lazy-src="https://www.tixup.com/medias/static/uploads/2013/09/000140997_imageArticle.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">22			<span>DéC</span></span>
					<h1 class="entry-title">BMW accusé d&rsquo;espionnage sur le programme de voiture électrique Autolib à Paris</h1>
			<div class="entry-content">
				<p><strong>Le groupe qui dirige le système d&rsquo;autopartage Autolib à Paris, a annoncé mardi qu&rsquo;il avait déposé une plainte pénale accusant le constructeur automobile allemand BMW d&rsquo;utiliser des espions pour recueillir des informations sur ses voitures électriques.</strong></p>
<p>Le groupe Bolloré a déclaré qu&rsquo;il avait déposé la plainte contre l&rsquo;espionnage industriel après avoir repérer deux employés d&rsquo;une entreprise employé par BMW trois fois en train de falsifier des points de chargements et des véhicules Autolib &lsquo;garées à Paris.</p>
<p><strong>BMW a nié toute malversation</strong></p>
<p>« Nous ne savons pas pour l&rsquo;instant les informations qu&rsquo;ils ont pu recueillir ou les technologies qu&rsquo;ils ont utilisés, » a déclaré le porte-parole d&rsquo;Autolib, Jules Varin à l&rsquo;AFP.</p>
<p>« Tout ce que nous pouvons dire, c&rsquo;est que Bolloré est en avance de plusieurs technologies dans lesquelles nous avons investi beaucoup d&rsquo;argent, y compris la batterie et le système de géo-localisation », a-t-il dit.</p>
<p>Une source judiciaire a confirmé que Autolib &lsquo;avait pris des mesures juridiques.</p>
<p>BMW affirme que les deux ouvriers, employés par la firme d&rsquo;ingénierie P3 pour préparer le lancement du prochain modèle électrique « i3&Prime;, ont effectué des tests de routine comme c&rsquo;est le cas à travers l&rsquo;Europe pour vérifier la compatibilité des points de recharge sur la voie publique. »</p>
<p>Les deux hommes ont suscité des soupçons lorsqu&rsquo;ils ont été trouvés en altération avec une Bluecar Bolloré le 21 Août dans une borne de recharge dans le 9ème arrondissement de la ville.</p>
<p>&nbsp;</p>
<figure id="attachment_42395" aria-describedby="caption-attachment-42395" style="width: 512px" class="wp-caption aligncenter"><a href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg"><img decoding="async" class="size-full wp-image-42395 jetpack-lazy-image" alt="Une photo prise le 2 Décembre, salons 2011 une Autolib BlueCar électrique branché à une station de recharge Autolib à Paris." src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?resize=512%2C341" width="512" height="341" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?resize=200%2C133&amp;ssl=1 200w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?resize=512%2C341&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" decoding="async" loading="lazy" class="size-full wp-image-42395" alt="Une photo prise le 2 Décembre, salons 2011 une Autolib BlueCar électrique branché à une station de recharge Autolib à Paris." src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?resize=512%2C341" width="512" height="341" srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2013/09/photo_1378840949064-1-0.jpg?resize=200%2C133&amp;ssl=1 200w" sizes="(max-width: 512px) 100vw, 512px" data-recalc-dims="1"  /></noscript></a><figcaption id="caption-attachment-42395" class="wp-caption-text">Une photo prise le 2 Décembre 2011, une Autolib BlueCar électrique branchée à une station de recharge Autolib à Paris.</figcaption></figure>
							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Catégories :						</span>
					<a href="https://www.tixup.com/cat/a-la-une">A la Une</a>, <a href="https://www.tixup.com/cat/technologie-high-tech">Technologie</a>					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments">0 Réponse</a>
								<span class="entry-separator">/</span>
				par <a
						href="https://www.tixup.com/author/anas-t"
						class="entry-author">Anas.T</a>
				<time class="date updated published"
					  datetime="2022-12-22T10:05:45+01:00">22 décembre 2022</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Auteur de l’article : <a
							href="https://www.tixup.com/author/anas-t"
							class="fn">Anas.T</a></h3>
									<figure class="pull-left">
						<img alt src="https://secure.gravatar.com/avatar/0037d0164134ebc4bab5e021800c9af7?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" decoding="async" data-lazy-srcset="https://secure.gravatar.com/avatar/0037d0164134ebc4bab5e021800c9af7?s=96&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/0037d0164134ebc4bab5e021800c9af7?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='https://secure.gravatar.com/avatar/0037d0164134ebc4bab5e021800c9af7?s=96&#038;r=g' srcset='https://secure.gravatar.com/avatar/0037d0164134ebc4bab5e021800c9af7?s=96&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' decoding='async' /></noscript>					</figure>
									<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
		<p class="must-log-in">Vous devez <a href="https://www.tixup.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.tixup.com%2Ftechnologie-high-tech%2F42394-france-bmw-accuse-despionnage-sur-le-programme-de-voiture-electrique-autolib-a-paris.html%23respond">vous connecter</a> pour laisser un commentaire.</p><p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="islemag_single_ad-widget-5" class="widget islemag_single_ad"><div class="islemag-ad-banner-content"></div></div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-pied-de-page-container"><ul class="footer-menu" id="menu-pied-de-page" class="menu"><li id="menu-item-83409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83409"><a href="https://www.tixup.com">Accueil</a></li>
<li id="menu-item-83411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83411"><a href="https://www.tixup.com/conditions-generales-d-utilisation">CGU</a></li>
<li id="menu-item-83413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83413"><a href="https://www.tixup.com/feed/rss">RSS</a></li>
<li id="menu-item-83410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83410"><a href="https://www.tixup.com/equipe">L&rsquo;équipe</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="https://www.tixup.com/promotion-reseaux-sociaux">Promotion</a></li>
<li id="menu-item-83412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83412"><a href="https://www.tixup.com/contact">Contact</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			<a href="https://themeisle.com/themes/islemag/" rel="nofollow">Islemag</a> est propulsé par <a href="https://wordpress.org/" rel="nofollow">WordPress</a>		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
<script type='text/javascript' src='https://www.tixup.com/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">d\u00e9plier le menu enfant<\/span>","collapse":"<span class=\"screen-reader-text\">replier le menu enfant<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tixup.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>

		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

			<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'129457334',post:'42394',tz:'1',srv:'www.tixup.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '129457334', '42394' ]);
	</script>
</body>
</html>
