<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tixup.com/xmlrpc.php">

<title>Streaming Tour de France &gt; 11ème étape en direct tv et live sur Internet | Tixup.com</title>

		<!-- All in One SEO 4.1.2.1 -->
		<meta name="description" content="Voici comment voir en direct la 11ème étape du tour de France dans son 101ème édition. Après une journée de repos, c&#039;est ce mercredi 16 juillet que la 11ème étape du Tour de France 2014 aura lieu et il est possible de regarder en direct cette nouvelle étape du TDF 2014 sur France 3 et […]"/>
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />
		<link rel="canonical" href="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@tixup" />
		<meta name="twitter:domain" content="www.tixup.com" />
		<meta name="twitter:title" content="Streaming Tour de France &gt; 11ème étape en direct tv et live sur Internet | Tixup.com" />
		<meta name="twitter:description" content="Voici comment voir en direct la 11ème étape du tour de France dans son 101ème édition. Après une journée de repos, c&#039;est ce mercredi 16 juillet que la 11ème étape du Tour de France 2014 aura lieu et il est possible de regarder en direct cette nouvelle étape du TDF 2014 sur France 3 et […]" />
		<meta name="twitter:image" content="http://www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="bK4B583OTpOIJ4AJEV1Fy-q2SeebhtfMmJe8q8Ui75Y" />
<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />

<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->
<meta property="og:title" content="Streaming Tour de France &gt; 11ème étape en direct tv et live sur Internet"/>
<meta property="og:description" content=""/>
<meta property="og:url" content="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html"/>
<meta property="og:image" content="http://www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg"/>
<meta property="og:image:width" content="620"/>
<meta property="og:image:height" content="412"/>
<!-- Open Graph Meta Tags generated by Blog2Social 672 - https://www.blog2social.com -->

<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Streaming Tour de France &gt; 11ème étape en direct tv et live sur Internet"/>
<meta name="twitter:description" content=""/>
<meta name="twitter:image" content="http://www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg"/>
<!-- Twitter Card generated by Blog2Social 672 - https://www.blog2social.com -->
<meta name="author" content="Anas.T"/>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux" href="http://www.tixup.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux des commentaires" href="http://www.tixup.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Streaming Tour de France &gt; 11ème étape en direct tv et live sur Internet Flux des commentaires" href="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tixup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contentstudio-dashboard-css'  href='http://www.tixup.com/wp-content/plugins/contentstudio-plugin/_inc/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='http://www.tixup.com/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='http://www.tixup.com/wp-content/themes/islemag/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='http://www.tixup.com/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.9/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0' id='links-auto-replacer-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-50413978-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.tixup.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50413978-3", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="http://www.tixup.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.tixup.com/wp-json/wp/v2/posts/70972" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tixup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tixup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='http://www.tixup.com/?p=70972' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="http://www.tixup.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tixup.com%2Fsport%2F70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tixup.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tixup.com%2Fsport%2F70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html&#038;format=xml" />
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script><style>
                .post_prev_block {
                    margin-bottom: 15px;
                    display: block;
                }
                .article__block {
                    text-align: left;
                }
                .article__block .inner:after {
                    clear: both;
                    content: "";
                    display: block;
                }
                .article__block .img_box_main {
                    float: left;
                    width: 185px;
                }
                .article__block .img_box_main .img_box {
                    overflow: hidden;
                    position: relative;
                    z-index: 1;
                }
                .article__block .img_box_main .img_box img {
                    max-width: 100%;
                }
                .article__block .img_box_main .img_box:hover .icon_control {
                    top: 0;
                }
                .article__block .img_box_main.left_side {
                    float: left;
                    margin-right: 15px;
                }
                .article__block .img_box_main.right_side {
                    float: right;
                    margin-left: 15px;
                }
                .article__block p,
                .article__block h1 {
                    word-wrap: break-word;
                    display: block;
                }
                .article__block a {
                    word-wrap: break-word;
                    color: #337ab7 !important;
                    font-size: 14px !important;
                }
                .article__block p {
                    font-size: 14px!important;
                    margin: 5px 0!important;
                }
                .article__block h1 {
                    margin-bottom: 5px;
                    font-size: 20px!important;
                    font-weight: 500!important;
                }
                .box_element_block .inner {
                    min-width: 420px;
                }
                .box_element_block .inner .iframe .iframe_inner {
                    position: relative;
                    padding-bottom: 56.25%;
                    height: 0;
                    display: block;
                }
                .box_element_block .inner .iframe .iframe_inner iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    margin-bottom: 10px;
                }
                .box_element_block .inner .photo__block img {
                    max-width: 100%;
                    margin-bottom: 10px;
                }
                .box_element_block .inner .add_desc {
                    display: block;
                }
                .box_element_block .inner .add_desc p {
                    font-size: 14px;
                    word-wrap: break-word;
                }
                .box_element_block.text-left {
                    text-align: left;
                }
                .box_element_block.text-center {
                    text-align: center;
                }
                .box_element_block.text-right {
                    text-align: right;
                }
                </style><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><meta name="generator" content="Site Kit by Google 1.35.0" /><script data-ad-client="ca-pub-1884967859546661" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style> .lar_social_share_icon{
 				margin: 2px;
 				}</style><style type='text/css'>img#wpstats{display:none}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tixup.com/medias/static/uploads/2017/05/Tixup-Background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-1884967859546661","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=270%2C270" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style>		<style type="text/css" id="wp-custom-css">
			/*

pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

.powerdby{ visibility: hidden; }		</style>
		</head>

<body class="post-template-default single single-post postid-70972 single-format-standard custom-background wp-custom-logo group-blog">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://twitter.com/Tixup" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/Tixupcom/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://amzn.to/2ofphce" class="social-icon"><i class="fa fa-amazon"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
							<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-83395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="http://www.tixup.com">Accueil</a></li>
<li id="menu-item-83399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83399"><a href="http://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li id="menu-item-83404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="http://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li id="menu-item-83400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="http://www.tixup.com/cat/economie">ECO</a></li>
<li id="menu-item-86005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86005"><a href="http://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li id="menu-item-83398" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83398"><a href="http://www.tixup.com/cat/sport">SPORT</a></li>
<li id="menu-item-83402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83402"><a href="http://www.tixup.com/cat/buzz-insolites">INSOLITE</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="http://www.tixup.com/">
	<span class="screen-reader-text">Recherche pour :</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Rechercher ici..." title="Recherche pour :">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="http://www.tixup.com/" class="custom-logo-link" rel="home"><img width="250" height="100" src="https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?fit=250%2C100" class="custom-logo jetpack-lazy-image" alt="Tixup.com" data-lazy-srcset="https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?w=250 250w, https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?resize=200%2C80 200w, https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?resize=110%2C44 110w, https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?resize=248%2C100 248w" data-lazy-sizes="(max-width: 250px) 100vw, 250px" data-lazy-src="https://i2.wp.com/www.tixup.com/medias/static/uploads/2020/11/Tixup-250x100-1.jpg?fit=250%2C100&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="http://www.tixup.com/" title="Tixup.com" rel="home">Tixup.com</a></p><p itemprop="description" id="site-description" class="site-description">Actualités</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"><a href="https://amzn.to/3prxiZ3" target="_blank"><img src="http://www.tixup.com/medias/static/uploads/2020/12/201227-Decouvrir-Novembre-Heloise-Didier-728.jpg" /></a></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
					<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="http://www.tixup.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83399"><a href="http://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="http://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="http://www.tixup.com/cat/economie">ECO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86005"><a href="http://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83398"><a href="http://www.tixup.com/cat/sport">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83402"><a href="http://www.tixup.com/cat/buzz-insolites">INSOLITE</a>
<ul class="sub-menu">
	<li id="menu-item-83401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83401"><a href="http://www.tixup.com/cat/sante-bien-etre">SANTE</a></li>
	<li id="menu-item-86004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86004"><a href="http://www.tixup.com/cat/gastronomie">CUISINE</a></li>
	<li id="menu-item-83403" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83403"><a href="http://www.tixup.com/cat/art-culture">CULTURE</a></li>
	<li id="menu-item-83408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83408"><a href="http://www.tixup.com/cat/jeux-video-2">JEU VIDEO</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-70972" class="entry single post-70972 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-hot-sport category-sport tag-cyclisme tag-tour-de-france tag-tour-de-france-2014">
								<div class="entry-media">
						<figure>
							<img width="620" height="412" src="http://www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Tour de France 2014" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg?w=620 620w, https://i1.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg?resize=200%2C132 200w, https://i1.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg?resize=580%2C385 580w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="http://www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20146.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">07			<span>JUIL</span></span>
					<h1 class="entry-title">Streaming Tour de France > 11ème étape en direct tv et live sur Internet</h1>
			<div class="entry-content">
				<p><strong>Voici comment voir en direct la 11&egrave;me &eacute;tape du tour de France dans son 101&egrave;me &eacute;dition. Apr&egrave;s une journ&eacute;e de repos, c&rsquo;est ce mercredi 16 juillet que la 11&egrave;me &eacute;tape du Tour de France 2014 aura lieu et il est possible de regarder en direct cette nouvelle &eacute;tape du TDF 2014 sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 3</a> et <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+2&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 2</a> d&egrave;s 13h50, coup d&rsquo;envoi du d&eacute;part de la 11&egrave;me &eacute;tape du Tour de France. Tout au long du parcours de la 11&egrave;me &eacute;tape du Tour de France 2014 qui s&rsquo;&eacute;tale sur plus de 187,5km, vous pouvez voir le Tour de France 2014 en live sur le web avec votre tablette, votre ordinateur et votre smartphone. Le r&eacute;sum&eacute; de la 11&egrave;me &eacute;tape du Tour de France 2014 avec le replay vid&eacute;o de l&rsquo;&eacute;tape du jour est disponible ici m&ecirc;me avec les r&eacute;sultats complets de l&rsquo;&eacute;tape du jour du Tour de France 2014.</strong></p>
<p>Alors que la comp&eacute;tition continue, quatre Fran&ccedil;ais se disent &agrave; ce stade parmi les 10 premiers du classement et trois d&rsquo;entre eux se projettent sur le podium assurant avoir toutes leurs chances.</p>
<p>Bardet, Pinot, P&eacute;raud, Gallopin sont toujours dans la course et se voient d&eacute;j&agrave; parmi le classement des 10 premiers de ce Tour de France. <strong>Bardet</strong>, <strong>Pinot</strong> et <strong>P&eacute;raud</strong> vont m&ecirc;me plus loin en esp&eacute;rant &ecirc;tre parmi les trois premiers. Il faut dire que rien n&rsquo;est impossible et qu&rsquo;&agrave; ce niveau de cette grande comp&eacute;tition les Fran&ccedil;ais s&rsquo;en sortent tr&egrave;s bien. D&rsquo;ailleurs, Bardet, Pinot et P&eacute;raud ont prouv&eacute; qu&rsquo;ils pouvaient aller loin encore. Bardet compte sur les quatre arriv&eacute;es en altitude (Chamrousse, Risoul, Plat d&rsquo;Adet et Hautacam) et l&rsquo;&eacute;tape du Port de Bal&egrave;s pour cr&eacute;er de la distance.</p>
<p>Pour l&rsquo;instant les trois potentiels vainqueurs sont <strong>Nibali</strong>, <strong>Richie Porte</strong> et <strong>Alejandro Valverde</strong> vu que cette ann&eacute;e aucun ancien vainqueur du Tour de France n&rsquo;est pr&eacute;sent. Effectivement <strong>Alberto Contador</strong> a quitt&eacute; la comp&eacute;tition laissant le champs libre aux trois autres cyclistes. Mais pr&eacute;cisons-le rien n&rsquo;est encore jou&eacute; et tout peut changer.</p>
<p>Il serait d&eacute;j&agrave; tr&egrave;s bien que les Fran&ccedil;ais soient parmi le <strong>top 10</strong> mais s&rsquo;ils arrivent au podium la joie serait certainement multipli&eacute;e comme leur espoir pour le prochain tour.</p>
<h1><strong>Video Etape 11 Tour de France 2014</strong></h1>
<p>Pour voir la 11&egrave;me &eacute;tape en live du <strong>Tour de France 2014</strong>, branchez-vous sur <strong><a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+2&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 2</a></strong> &agrave; la t&eacute;l&eacute;vision. En direct TV et sur Internet en live streaming, vous pouvez regarder la 11&egrave;me &eacute;tape du Tour de France 2014 avec le player web &agrave; installer simplement.</p>
<p>Sur votre ordinateur, iPad, t&eacute;l&eacute;phone mobile ou tablette tactile, vous saurez tout ici. Revenez ici sur Tixup le site qui offre aux fans de cyclisme tout ce qu&rsquo;il faut pour vivre le <strong>Tour de France 2014 en live</strong>, avec le direct, les vid&eacute;os r&eacute;sum&eacute;s des &eacute;tapes du Tour, les classements&hellip;</p>
<div style="float:right;margin:10px 0 10px 10px;">LIENS SPONSORISES<br><script type="text/javascript"><!--
google_ad_client = "ca-pub-7498447277954753";
/* Tixup Carre */
google_ad_slot = "3620497823";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script><br><script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
<h1><strong>11&egrave;me &eacute;tape du Tour de France 2014 <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=streaming+iptv&sa=Rechercher&ref=" rel="nofollow" target="_blank">en streaming</a></strong></h1>
<p>Rendez-vous ce mercredi 16 juillet pour regarder la onzi&egrave;me &eacute;tape du <strong>Tour de France en direct</strong> live sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 3</a> &agrave; partir de 13h50 et sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+2&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 2</a> d&egrave;s 14h55 ainsi qu&rsquo;en direct streaming web sur Internet.</p>
<p>D&egrave;s 13h50, coup d&rsquo;envoi du d&eacute;part de la <strong>11&egrave;me &eacute;tape du Tour de France 2014</strong> de Besan&ccedil;on, vous pouvez regarder en live direct le <strong>TDF 2014</strong> sur la cha&icirc;ne <strong><a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 3</a></strong> pour suivre la suite du Tour sur <strong><a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+2&sa=Rechercher&ref=" rel="nofollow" target="_blank">France 2</a></strong> d&egrave;s 14h55 ainsi qu&rsquo;en live streaming sur Internet.</p>
<figure id="attachment_71142" aria-describedby="caption-attachment-71142" style="width: 580px" class="wp-caption aligncenter"><a href="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html/attachment/tour-de-france-2014-7" rel="attachment wp-att-71142"><img loading="lazy" class="size-large wp-image-71142 jetpack-lazy-image" alt="Tour de France 2014" src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=580%2C385" width="580" height="385" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=580%2C385 580w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=200%2C132 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?w=620 620w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=580%2C385&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-large wp-image-71142" alt="Tour de France 2014" src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=580%2C385" width="580" height="385" srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=580%2C385 580w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?resize=200%2C132 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2014/07/Tour-de-France-20145.jpg?w=620 620w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1"></noscript></a><figcaption id="caption-attachment-71142" class="wp-caption-text">Tour de France 2014</figcaption></figure>
























































































































































<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager&nbsp;:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-70972" class="share-twitter sd-button share-icon" href="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-70972" class="share-facebook sd-button share-icon" href="http://www.tixup.com/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Catégories :						</span>
					<a href="http://www.tixup.com/cat/a-la-une">A la Une</a>, <a href="http://www.tixup.com/cat/sport/hot-sport">Hot Sport</a>, <a href="http://www.tixup.com/cat/sport">Sport</a>					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments">0 Réponse</a>
								<span class="entry-separator">/</span>
				par <a
						href="http://www.tixup.com/author/anas-t"
						class="entry-author">Anas.T</a>
				<time class="date updated published"
					  datetime="2021-07-07T06:15:24+02:00">7 juillet 2021</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Auteur de l’article : <a
							href="http://www.tixup.com/author/anas-t"
							class="fn">Anas.T</a></h3>
								<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sport/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tixup.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.tixup.com%2Fsport%2F70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="islemag_single_ad-widget-5" class="widget islemag_single_ad"><div class="islemag-ad-banner-content"></div></div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-pied-de-page-container"><ul class="footer-menu" id="menu-pied-de-page" class="menu"><li id="menu-item-83409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83409"><a href="http://www.tixup.com">Accueil</a></li>
<li id="menu-item-83411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83411"><a href="http://www.tixup.com/conditions-generales-d-utilisation">CGU</a></li>
<li id="menu-item-83413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83413"><a href="http://www.tixup.com/feed/rss">RSS</a></li>
<li id="menu-item-83410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83410"><a href="http://www.tixup.com/equipe">L&rsquo;équipe</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="http://www.tixup.com/promotion-reseaux-sociaux">Promotion</a></li>
<li id="menu-item-83412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83412"><a href="http://www.tixup.com/contact">Contact</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			<a href="https://themeisle.com/themes/islemag/" rel="nofollow">Islemag</a> est propulsé par <a href="https://wordpress.org/" rel="nofollow">WordPress</a>		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.tixup.com\/sport\/70972-streaming-tour-de-france-11eme-etape-en-direct-tv-et-live-sur-internet.html":70972};
	</script>
				<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">d\u00e9plier le menu enfant<\/span>","collapse":"<span class=\"screen-reader-text\">replier le menu enfant<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/intersection-observer.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/../dist/lazy-images.js?ver=1.1.3' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.9/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.9',blog:'129457334',post:'70972',tz:'2',srv:'www.tixup.com'} ]);
	_stq.push([ 'clickTrackerInit', '129457334', '70972' ]);
</script>

</body>
</html>
