<!DOCTYPE html>
<html dir="ltr" lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.tixup.com/xmlrpc.php">

<title>Serge Reggiani ma liberté le documentaire sur France 3 | Tixup.com</title>

		<!-- All in One SEO 4.2.6.1 - aioseo.com -->
		<meta name="description" content="Serge Reggiani ma liberté ce 12 octobre sur France 3 &gt; Place à une nouvelle soirée documentaire sur France 3, qui se penche désormais sur l&#039;incroyable Serge Reggiani, au destin bien heureux. Serge Reggiani est tout un symbole ; avant d&#039;être le chanteur que l&#039;on connaît aujourd&#039;hui grâce à des succès indémodables comme les albums" />
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
		<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />
		<link rel="canonical" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.6.1 " />

		<script src="//ad.adxcore.com/a/mtag.php?id=41509"></script>
<meta name="robots" content="max-image-preview:large">
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@tixup" />
		<meta name="twitter:title" content="Serge Reggiani ma liberté le documentaire sur France 3 | Tixup.com" />
		<meta name="twitter:description" content="Serge Reggiani ma liberté ce 12 octobre sur France 3 &gt; Place à une nouvelle soirée documentaire sur France 3, qui se penche désormais sur l&#039;incroyable Serge Reggiani, au destin bien heureux. Serge Reggiani est tout un symbole ; avant d&#039;être le chanteur que l&#039;on connaît aujourd&#039;hui grâce à des succès indémodables comme les albums" />
		<meta name="twitter:image" content="http://www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"Article","@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#article","name":"Serge Reggiani ma libert\u00e9 le documentaire sur France 3 | Tixup.com","headline":"Serge Reggiani ma libert\u00e9 le documentaire sur France 3","author":{"@id":"http:\/\/www.tixup.com\/author\/chris#author"},"publisher":{"@id":"http:\/\/www.tixup.com\/#organization"},"image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.tixup.com\/medias\/static\/uploads\/2015\/10\/Serge-Reggiani-ma-libert\u00e9-ce-12-octobre-sur-France-3.jpg?fit=800%2C525","width":800,"height":525,"caption":"Serge Reggiani ma libert\u00e9 ce 12 octobre sur France 3"},"datePublished":"2022-10-12T08:27:34+02:00","dateModified":"2022-10-12T08:27:34+02:00","inLanguage":"fr-FR","mainEntityOfPage":{"@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#webpage"},"isPartOf":{"@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#webpage"},"articleSection":"A la Une, Art &amp; Culture, S\u00e9ries TV, Anouk Aim\u00e9e, Claude Lelouch, France 3, Jean-Loup Dabadie, Michel Bouquet, Michel Piccoli, Serge Reggiani, Serge Reggiani ma libert\u00e9, Serge Reggiani ma libert\u00e9 12 octobre France 3"},{"@type":"BreadcrumbList","@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.tixup.com\/#listItem","position":1,"item":{"@type":"WebPage","@id":"http:\/\/www.tixup.com\/","name":"Accueil","description":"Actualit\u00e9s","url":"http:\/\/www.tixup.com\/"},"nextItem":"http:\/\/www.tixup.com\/art-culture\/#listItem"},{"@type":"ListItem","@id":"http:\/\/www.tixup.com\/art-culture\/#listItem","position":2,"item":{"@type":"WebPage","@id":"http:\/\/www.tixup.com\/art-culture\/","name":"Art &amp; Culture","description":"Serge Reggiani ma libert\u00e9 ce 12 octobre sur France 3 > Place \u00e0 une nouvelle soir\u00e9e documentaire sur France 3, qui se penche d\u00e9sormais sur l'incroyable Serge Reggiani, au destin bien heureux. Serge Reggiani est tout un symbole ; avant d'\u00eatre le chanteur que l'on conna\u00eet aujourd'hui gr\u00e2ce \u00e0 des succ\u00e8s ind\u00e9modables comme les albums","url":"http:\/\/www.tixup.com\/art-culture\/"},"previousItem":"http:\/\/www.tixup.com\/#listItem"}]},{"@type":"Organization","@id":"http:\/\/www.tixup.com\/#organization","name":"Tixup","url":"http:\/\/www.tixup.com\/","logo":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.tixup.com\/medias\/static\/uploads\/2020\/12\/cropped-Tixup-250x250-1.jpg?fit=512%2C512","@id":"http:\/\/www.tixup.com\/#organizationLogo","width":512,"height":512},"image":{"@id":"http:\/\/www.tixup.com\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/Tixupcom\/","https:\/\/twitter.com\/tixup","https:\/\/www.youtube.com\/channel\/UCSSTFzQcjIJMAj-3lZwG_lw"]},{"@type":"WebPage","@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#webpage","url":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html","name":"Serge Reggiani ma libert\u00e9 le documentaire sur France 3 | Tixup.com","description":"Serge Reggiani ma libert\u00e9 ce 12 octobre sur France 3 > Place \u00e0 une nouvelle soir\u00e9e documentaire sur France 3, qui se penche d\u00e9sormais sur l'incroyable Serge Reggiani, au destin bien heureux. Serge Reggiani est tout un symbole ; avant d'\u00eatre le chanteur que l'on conna\u00eet aujourd'hui gr\u00e2ce \u00e0 des succ\u00e8s ind\u00e9modables comme les albums","inLanguage":"fr-FR","isPartOf":{"@id":"http:\/\/www.tixup.com\/#website"},"breadcrumb":{"@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#breadcrumblist"},"author":"http:\/\/www.tixup.com\/author\/chris#author","creator":"http:\/\/www.tixup.com\/author\/chris#author","image":{"@type":"ImageObject","url":"https:\/\/i0.wp.com\/www.tixup.com\/medias\/static\/uploads\/2015\/10\/Serge-Reggiani-ma-libert\u00e9-ce-12-octobre-sur-France-3.jpg?fit=800%2C525","@id":"http:\/\/www.tixup.com\/#mainImage","width":800,"height":525,"caption":"Serge Reggiani ma libert\u00e9 ce 12 octobre sur France 3"},"primaryImageOfPage":{"@id":"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#mainImage"},"datePublished":"2022-10-12T08:27:34+02:00","dateModified":"2022-10-01T17:58:59+02:00"},{"@type":"WebSite","@id":"http:\/\/www.tixup.com\/#website","url":"http:\/\/www.tixup.com\/","name":"Tixup.com","description":"Actualit\u00e9s","inLanguage":"fr-FR","publisher":{"@id":"http:\/\/www.tixup.com\/#organization"}}]}
		</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="bK4B583OTpOIJ4AJEV1Fy-q2SeebhtfMmJe8q8Ui75Y" />
<meta name="msvalidate.01" content="4213DCB98C5255294D04CED1023C857B" />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux" href="http://www.tixup.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Flux des commentaires" href="http://www.tixup.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tixup.com &raquo; Serge Reggiani ma liberté le documentaire sur France 3 Flux des commentaires" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tixup.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='contentstudio-dashboard-css'  href='http://www.tixup.com/wp-content/plugins/contentstudio-plugin/_inc/main.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}

.no-flex{display:block}.sub-header{margin-bottom:1em}


</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='islemag-bootstrap-css'  href='http://www.tixup.com/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='http://www.tixup.com/wp-content/themes/islemag/style.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='http://www.tixup.com/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/links-auto-replacer/public/js/lar-public.js?ver=2.0.0' id='links-auto-replacer-js'></script>

<!-- Extrait Google Analytics ajouté par Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-50413978-3' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.tixup.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-50413978-3", {"anonymize_ip":true});
</script>

<!-- Arrêter l&#039;extrait Google Analytics ajouté par Site Kit -->
<link rel="https://api.w.org/" href="http://www.tixup.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.tixup.com/wp-json/wp/v2/posts/75560" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tixup.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tixup.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='http://www.tixup.com/?p=75560' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title, .site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="http://www.tixup.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tixup.com%2Fart-culture%2F75560-serge-reggiani-ma-liberte-12-octobre-france-3.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tixup.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tixup.com%2Fart-culture%2F75560-serge-reggiani-ma-liberte-12-octobre-france-3.html&#038;format=xml" />
<script async src="//s.imgur.com/min/embed.js" charset="utf-8"></script><style>
                .post_prev_block {
                    margin-bottom: 15px;
                    display: block;
                }
                .article__block {
                    text-align: left;
                }
                .article__block .inner:after {
                    clear: both;
                    content: "";
                    display: block;
                }
                .article__block .img_box_main {
                    float: left;
                    width: 185px;
                }
                .article__block .img_box_main .img_box {
                    overflow: hidden;
                    position: relative;
                    z-index: 1;
                }
                .article__block .img_box_main .img_box img {
                    max-width: 100%;
                }
                .article__block .img_box_main .img_box:hover .icon_control {
                    top: 0;
                }
                .article__block .img_box_main.left_side {
                    float: left;
                    margin-right: 15px;
                }
                .article__block .img_box_main.right_side {
                    float: right;
                    margin-left: 15px;
                }
                .article__block p,
                .article__block h1 {
                    word-wrap: break-word;
                    display: block;
                }
                .article__block a {
                    word-wrap: break-word;
                    color: #337ab7 !important;
                    font-size: 14px !important;
                }
                .article__block p {
                    font-size: 14px!important;
                    margin: 5px 0!important;
                }
                .article__block h1 {
                    margin-bottom: 5px;
                    font-size: 20px!important;
                    font-weight: 500!important;
                }
                .box_element_block .inner {
                    min-width: 420px;
                }
                .box_element_block .inner .iframe .iframe_inner {
                    position: relative;
                    padding-bottom: 56.25%;
                    height: 0;
                    display: block;
                }
                .box_element_block .inner .iframe .iframe_inner iframe {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    margin-bottom: 10px;
                }
                .box_element_block .inner .photo__block img {
                    max-width: 100%;
                    margin-bottom: 10px;
                }
                .box_element_block .inner .add_desc {
                    display: block;
                }
                .box_element_block .inner .add_desc p {
                    font-size: 14px;
                    word-wrap: break-word;
                }
                .box_element_block.text-left {
                    text-align: left;
                }
                .box_element_block.text-center {
                    text-align: center;
                }
                .box_element_block.text-right {
                    text-align: right;
                }
                </style><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script><script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.5" async></script><meta name="generator" content="Site Kit by Google 1.85.0" /><script data-ad-client="ca-pub-1884967859546661" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script><style> .lar_social_share_icon{
 				margin: 2px;
 				}</style><style>img#wpstats{display:none}</style>
	
<!-- Extrait Google AdSense ajouté par Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.tixup.com/medias/static/uploads/2017/05/Tixup-Background.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
				<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Extrait Google AdSense ajouté par Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-1884967859546661" crossorigin="anonymous" type="text/javascript"></script>

<!-- Arrêter l&#039;extrait Google AdSense ajouté par Site Kit -->
<link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tixup.com/medias/static/uploads/2020/12/cropped-Tixup-250x250-1.jpg?fit=270%2C270" />
<style type="text/css">.title-border span { color: #454545 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #454545 }.page-header h1 { color: #454545 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #454545 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style>		<style type="text/css" id="wp-custom-css">
			/*

pouvez ajouter du CSS personnalisé ici.

Cliquez sur l’icône d’aide ci-dessus pour en savoir plus.
*/

.powerdby{ visibility: hidden; }

p {
font-size:16px;
}		</style>
		</head>

<body class="post-template-default single single-post postid-75560 single-format-standard custom-background wp-custom-logo group-blog">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
					<a href="https://twitter.com/Tixup" class="social-icon"><i class="fa fa-twitter"></i></a><a href="https://www.facebook.com/Tixupcom/" class="social-icon"><i class="fa fa-facebook"></i></a><a href="https://amzn.to/2ofphce" class="social-icon"><i class="fa fa-amazon"></i></a>				</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
					<div id="navbar" class="navbar">
						<nav id="top-navigation" class="navigation top-navigation" role="navigation">
							<button class="menu-toggle">Menu</button>
							<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
							<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-83395" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="http://www.tixup.com">Accueil</a></li>
<li id="menu-item-83399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83399"><a href="http://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li id="menu-item-83404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="http://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li id="menu-item-83400" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="http://www.tixup.com/cat/economie">ECO</a></li>
<li id="menu-item-86005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86005"><a href="http://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li id="menu-item-83398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83398"><a href="http://www.tixup.com/cat/sport">SPORT</a></li>
<li id="menu-item-83402" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83402"><a href="http://www.tixup.com/cat/buzz-insolites">INSOLITE</a></li>
</ul></div>						</nav><!-- #site-navigation -->
					</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="http://www.tixup.com/">
	<span class="screen-reader-text">Recherche pour :</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Rechercher ici..." title="Recherche pour :">
	<button type="submit" title="Search"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-3 col-sm-3 col-xs-12 navbar-brand">
					<a href="http://www.tixup.com/" class="custom-logo-link" rel="home"><img width="309" height="101" src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-Logo-Titre-Tixup.jpg?fit=309%2C101" class="custom-logo" alt="Tixup.com" srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-Logo-Titre-Tixup.jpg?w=309 309w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-Logo-Titre-Tixup.jpg?resize=200%2C65 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2022/07/cropped-Logo-Titre-Tixup.jpg?resize=110%2C36 110w" sizes="(max-width: 309px) 100vw, 309px" /></a><div class="header-logo-wrap text-header islemag_only_customizer"><p itemprop="headline" id="site-title" class="site-title"><a href="http://www.tixup.com/" title="Tixup.com" rel="home">Tixup.com</a></p><p itemprop="description" id="site-description" class="site-description">Actualités</p></div>				</div>

				<div class="col-md-9 col-sm-9 col-xs-12 islemag-banner">
					<div id="islemag_content_ad-widget-2" class="widget islemag_content_ad"><div class="islemag-ad-banner-content"></div></div>				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menu</button>
					<a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a>
					<div class="menu-sommaire-container"><ul id="primary-menu" class="nav-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83395"><a href="http://www.tixup.com">Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83399"><a href="http://www.tixup.com/cat/technologie-high-tech">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83404"><a href="http://www.tixup.com/cat/voyage">VOYAGE</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83400"><a href="http://www.tixup.com/cat/economie">ECO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86005"><a href="http://www.tixup.com/cat/series-tv-videos">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83398"><a href="http://www.tixup.com/cat/sport">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-83402"><a href="http://www.tixup.com/cat/buzz-insolites">INSOLITE</a>
<ul class="sub-menu">
	<li id="menu-item-83401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83401"><a href="http://www.tixup.com/cat/sante-bien-etre">SANTE</a></li>
	<li id="menu-item-86004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86004"><a href="http://www.tixup.com/cat/gastronomie">CUISINE</a></li>
	<li id="menu-item-83403" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-83403"><a href="http://www.tixup.com/cat/art-culture">CULTURE</a></li>
	<li id="menu-item-83408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83408"><a href="http://www.tixup.com/cat/jeux-video-2">JEU VIDEO</a></li>
</ul>
</li>
</ul></div>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
<div class="row">
	<div class="col-md-12">

		<article id="post-75560" class="entry single post-75560 post type-post status-publish format-standard has-post-thumbnail hentry category-a-la-une category-art-culture category-series-tv-videos tag-anouk-aimee tag-claude-lelouch tag-france-3 tag-jean-loup-dabadie tag-michel-bouquet tag-michel-piccoli tag-serge-reggiani tag-serge-reggiani-ma-liberte tag-serge-reggiani-ma-liberte-12-octobre-france-3">
								<div class="entry-media">
						<figure>
							<img width="800" height="525" src="http://www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image jetpack-lazy-image" alt="Serge Reggiani ma liberté ce 12 octobre sur France 3" data-lazy-srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg?w=800 800w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg?resize=200%2C131 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg?resize=580%2C380 580w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-liberté-ce-12-octobre-sur-France-3.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">						</figure>
					</div><!-- End .entry-media -->
					
					<span class="entry-date">12			<span>OCT</span></span>
					<h1 class="entry-title">Serge Reggiani ma liberté le documentaire sur France 3</h1>
			<div class="entry-content">
				<p><strong>Serge Reggiani ma libert&eacute; ce 12 octobre sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" 88406 rel="nofollow" target="_blank">France 3</a> > Place &agrave; une nouvelle soir&eacute;e documentaire sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" 88406 rel="nofollow" target="_blank">France 3</a>, qui se penche d&eacute;sormais sur l&rsquo;incroyable Serge Reggiani, au destin bien heureux</strong>.</p>
<p>Serge Reggiani est tout un symbole ; avant d&rsquo;&ecirc;tre le chanteur que l&rsquo;on conna&icirc;t aujourd&rsquo;hui gr&acirc;ce &agrave; des succ&egrave;s ind&eacute;modables comme les albums &laquo;&nbsp;Rupture&nbsp;&raquo; en 1971, &laquo;&nbsp;Le Vieux Couple&nbsp;&raquo; en 1972, &laquo;&nbsp;J&rsquo;t&rsquo;aimerais&nbsp;&raquo; en 1979, ou encore &laquo;&nbsp;70 balais&nbsp;&raquo; en 1992, Serge Reggiani ; com&eacute;dien &eacute;m&eacute;rite, s&rsquo;est d&rsquo;abord fait un nom au cin&eacute;ma.</p>
<p>C&rsquo;est apr&egrave;s une br&egrave;ve exp&eacute;rience comme apprenti coiffeur, que le jeune Italien int&egrave;gre le conservatoire des arts cin&eacute;matographiques, puis le conservatoire national d&rsquo;art dramatique.</p>
<p>Gr&acirc;ce &agrave; son parcours, l&rsquo;on retrouvera Serge Reggiani au sommet de son art dans &laquo;&nbsp;Il y a des jours&hellip; Et des lunes&nbsp;&raquo; et &laquo;&nbsp;Le bon et les M&eacute;chants&nbsp;&raquo;, de Claude Lelouch, mais &eacute;galement dans &laquo;&nbsp;Vincent, Fran&ccedil;ois, Paul et les autres&nbsp;&raquo;, de Claude Sautet cette fois-ci.</p>
<p><strong>Serge Reggiani ma libert&eacute; ce 12 octobre sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" 88406 rel="nofollow" target="_blank">France 3</a></strong></p>
<p>Sa carri&egrave;re au cin&eacute;ma lui vaudra d&rsquo;ailleurs de belles rencontres amicales et amoureuses, avant de se tourner finalement vers la chanson, d&egrave;s 1964.</p>
<figure id="attachment_75561" aria-describedby="caption-attachment-75561" style="width: 580px" class="wp-caption aligncenter"><a href="http://www.tixup.com/?attachment_id=75561" rel="attachment wp-att-75561"><img src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert%C3%A9-ce-12-octobre-sur-France-3-580x380.jpg?resize=580%2C380" alt="Serge Reggiani ma libert&eacute; ce 12 octobre sur France 3" width="580" height="380" class="size-large wp-image-75561 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?resize=580%2C380 580w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?resize=200%2C131 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?w=800 800w" data-lazy-sizes="(max-width: 580px) 100vw, 580px" data-lazy-src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert%C3%A9-ce-12-octobre-sur-France-3-580x380.jpg?resize=580%2C380&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" loading="lazy" src="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert%C3%A9-ce-12-octobre-sur-France-3-580x380.jpg?resize=580%2C380" alt="Serge Reggiani ma libert&eacute; ce 12 octobre sur France 3" width="580" height="380" class="size-large wp-image-75561" srcset="https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?resize=580%2C380 580w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?resize=200%2C131 200w, https://i0.wp.com/www.tixup.com/medias/static/uploads/2015/10/Serge-Reggiani-ma-libert&eacute;-ce-12-octobre-sur-France-3.jpg?w=800 800w" sizes="(max-width: 580px) 100vw, 580px" data-recalc-dims="1" /></noscript></a><figcaption id="caption-attachment-75561" class="wp-caption-text">Serge Reggiani ma libert&eacute; ce 12 octobre sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" 88406 rel="nofollow" target="_blank">France 3</a></figcaption></figure>
<p>Sachez qu&rsquo;il vous est possible de voir Serge Reggiani ma libert&eacute; ce lundi 12 octobre 2015, &agrave; partir de 20 heures 50 sur <a class="lar-automated-link" href="https://cse.google.fr/cse?cx=partner-pub-9102982382055128:2689675865&ie=UTF-8&q=France+3&sa=Rechercher&ref=" 88406 rel="nofollow" target="_blank">France 3</a>.</p>
<p>Solitaire, tout en cherchant le contact, souriant, mais sombre, Serge Reggiani &eacute;tait complexe et passionnant &agrave; la fois. Pour cette soir&eacute;e, l&rsquo;&eacute;mission fait appel &agrave; beaucoup de personnalit&eacute;s pour retracer le parcours de cet homme, amoureux de la libert&eacute; qui l&rsquo;aura toujours guid&eacute;e.</p>
<p>L&rsquo;on retrouve alors Anouk Aim&eacute;e, Michel Bouquet, Michel Piccoli, Claude Lelouch, Jean-Loup Dabadie, mais &eacute;galement sa derni&egrave;re &eacute;pouse et sa fille.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">A vous de partager :</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-75560" class="share-twitter sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-75560" class="share-facebook sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-75560" class="share-linkedin sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-75560" class="share-pinterest sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-75560" class="share-skype sd-button share-icon no-text" href="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="/cdn-cgi/l/email-protection#08377b7d6a626d6b7c352d3d4a497a7c616b646d2d3a3878697a7c696f2d4b3b2d49312d3d4c2d3a385b6d7a6f6d2d3a385a6d6f6f616966612d3a3865692d3a3864616a6d7a7c2d4b3b2d49312d3a38646d2d3a386c676b7d656d667c69617a6d2d3a387b7d7a2d3a384e7a69666b6d2d3a383b2e6a676c7135607c7c782d3b492d3a4e2d3a4e7f7f7f267c61707d78266b67652d3a4e697a7c256b7d647c7d7a6d2d3a4e3f3d3d3e38257b6d7a6f6d257a6d6f6f616966612565692564616a6d7a7c6d25393a25676b7c676a7a6d256e7a69666b6d253b26607c65642e7b60697a6d356d65696164" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="5f409d5579" data-email-share-track-url="http://www.tixup.com/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html?share=email"><span></span><span class="sharing-screen-reader-text">Cliquer pour envoyer un lien par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Articles similaires</em></h3>
</div>							</div><!-- End .entry-content -->

			<footer class="entry-footer clearfix">
								<span class="entry-cats">
						<span class="entry-label">
							<i class="fa fa-tag"></i> Catégories :						</span>
					<a href="http://www.tixup.com/cat/a-la-une">A la Une</a>, <a href="http://www.tixup.com/cat/art-culture">Art &amp; Culture</a>, <a href="http://www.tixup.com/cat/series-tv-videos">Séries TV</a>					</span><!-- End .entry-tags -->
									<span class="entry-separator">/</span>
					<a href="#"
					   class="entry-comments">0 Réponse</a>
								<span class="entry-separator">/</span>
				par <a
						href="http://www.tixup.com/author/chris"
						class="entry-author">Chris</a>
				<time class="date updated published"
					  datetime="2022-10-12T10:27:34+02:00">12 octobre 2022</time>
			</footer>

						<div class="about-author author vcard clearfix
					islemag_hide">
				<h3 class="title-underblock custom">Auteur de l’article : <a
							href="http://www.tixup.com/author/chris"
							class="fn">Chris</a></h3>
									<figure class="pull-left">
						<img alt src="https://1.gravatar.com/avatar/795b0021ad76da331c5d570579344e9a?s=96&#038;r=g" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-srcset="http://1.gravatar.com/avatar/795b0021ad76da331c5d570579344e9a?s=96&#038;r=g 2x" data-lazy-src="http://1.gravatar.com/avatar/795b0021ad76da331c5d570579344e9a?s=96&amp;is-pending-load=1#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" alt='' src='http://1.gravatar.com/avatar/795b0021ad76da331c5d570579344e9a?s=96&#038;r=g' srcset='http://1.gravatar.com/avatar/795b0021ad76da331c5d570579344e9a?s=96&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy' /></noscript>					</figure>
									<div class="author-content">
									</div><!-- End .author-content -->
			</div><!-- End .about-author -->
		</article>

			</div><!-- End .col-md-12 -->
</div><!-- End .row -->
<div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/art-culture/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html#respond" style="display:none;">Annuler la réponse</a></small></h3><p class="must-log-in">Vous devez <a href="http://www.tixup.com/wp-login.php?redirect_to=http%3A%2F%2Fwww.tixup.com%2Fart-culture%2F75560-serge-reggiani-ma-liberte-12-octobre-france-3.html">vous connecter</a> pour publier un commentaire.</p>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Ce site utilise Akismet pour réduire les indésirables. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">En savoir plus sur comment les données de vos commentaires sont utilisées</a>.</p>
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right"role="complementary">
	<div id="islemag_single_ad-widget-5" class="widget islemag_single_ad"><div class="islemag-ad-banner-content"></div></div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-8 col-md-push-4 islemag-footer-menu">
			<div class="menu-pied-de-page-container"><ul class="footer-menu" id="menu-pied-de-page" class="menu"><li id="menu-item-83409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-83409"><a href="http://www.tixup.com">Accueil</a></li>
<li id="menu-item-83411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83411"><a href="http://www.tixup.com/conditions-generales-d-utilisation">CGU</a></li>
<li id="menu-item-83413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83413"><a href="http://www.tixup.com/feed/rss">RSS</a></li>
<li id="menu-item-83410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83410"><a href="http://www.tixup.com/equipe">L&rsquo;équipe</a></li>
<li id="menu-item-86611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86611"><a href="http://www.tixup.com/promotion-reseaux-sociaux">Promotion</a></li>
<li id="menu-item-83412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83412"><a href="http://www.tixup.com/contact">Contact</a></li>
</ul></div>		</div><!-- End .col-md-6 -->
		<div class="col-md-4 col-md-pull-8 powerdby">
			<a href="https://themeisle.com/themes/islemag/" rel="nofollow">Islemag</a> est propulsé par <a href="https://wordpress.org/" rel="nofollow">WordPress</a>		</div><!-- End .col-md-6 -->
		
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->

	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.tixup.com\/art-culture\/75560-serge-reggiani-ma-liberte-12-octobre-france-3.html":75560};
	</script>
						<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0' id='islemag-widget-js-js'></script>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"http:\/\/www.tixup.com","url":"http:\/\/www.tixup.com\/wp-admin\/admin-ajax.php","nonce":"8979c8d3c0","listNonce":"c2ec26335a","activatedNonce":"82ff03c96e"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1662600785' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/script.single.js?ver=1.0.0' id='islemag-script-single-js'></script>
<script type='text/javascript' id='islemag-script-all-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">d\u00e9plier le menu enfant<\/span>","collapse":"<span class=\"screen-reader-text\">replier le menu enfant<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/script.all.js?ver=1.0.1' id='islemag-script-all-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0' id='islemag-owl-carousel-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tixup.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>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</script>
<script src='https://stats.wp.com/e-202241.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'129457334',post:'75560',tz:'2',srv:'www.tixup.com'} ]);
	_stq.push([ 'clickTrackerInit', '129457334', '75560' ]);
</script>

</body>
</html>
